image
image
image

Votre IP : 3.222.251.91
Dernier ajout : 2 février
Visiteurs connectés : 10

image Conception
Développé sous SPIP
Informations légales

image
image
Recherche image

Pratiques et Techniques de la Plaisance

image

Accueil du site > Forum technique > Les moteurs -forum- > Circuit d’alimentation > Panne sèche aléatoire à l’arrêt

Rubrique : Circuit d’alimentation

__________________________________________________________________________________________________________________

Panne sèche aléatoire à l’arrêtVersion imprimable de cet article Version imprimable

Publié 13 janvier, (màj 13 janvier) par : 52327  image   

Copyright : Les articles sont la propriété de leurs auteurs et ne peuvent pas être reproduits en partie ou totalité sans leur accord
S'identifier pour s'abonner par mail Inscrit aux forum vous pourriez transmettre cette page à un ami plaisancier

Bonjour,
Depuis quelques mois, j’ai une panne (panne sèche) qui intervient de façon aléatoire, principalement à l’arrêt. Elle se produit de l’ordre d’une fois toutes les 10 utilisations du moteur, au démarrage, et je n’ai pas trouvé de cause jusqu’ici.
Après utilisation et arrêt du moteur sans incident, au démarrage suivant (quelques jours ou quelques heures plus tard, au port ou en mer), le moteur cale immédiatement. Si je démonte les filtres à diesel, ils sont à moitié vides. Si je les reremplis, le moteur redémarre ensuite et fonctionne sans problème, à tous les régimes. Une fois également, la panne s’est produite après 2h de navigation au moteur à régime relativement élevé sans incident, en entrant dans un port, au moment où j’enclenchais la marche arrière quand j’entrais dans la place.
On m’a dit que c’était une saleté dans mon réservoir ou circuit, mais je ne crois pas car j’ai déjà eu ce problème et il provoque une panne constante, qui ne disparaît pas avec un simple réamorçage, et ne permet pas ensuite de faire fonctionner le moteur à pleine puissance. Par ailleurs, j’ai changé les filtres et ça n’a fait aucune différence.
On m’a dit que c’était une entrée d’air dans le circuit, mais je ne crois pas car j’ai déjà eu ce problème également (une vis de purge de filtre mal serrée), et lui non plus ne permet pas de faire fonctionner le moteur à pleine puissance.
On m’a dit que c’était la poire entre le réservoir et le préfiltre, mais j’avais déjà la panne avant d’installer la poire (qui me facilite fortement la vie pour le réamorçage et que je n’ai pas envie d’enlever).
J’ai nettoyé le tuyau d’évent du réservoir (au cas où une saleté l’obstruerait et créerait une dépression dans le réservoir qui réaspirerait le gasoil lorsque le moteur cesse de l’aspirer), mais je ne l’ai pas trouvé obstrué et cela n’a rien changé. Je n’ai pas non plus trouvé de fuite de gasoil.
Il semblerait que parfois lorsque j’arrête le moteur (voire lorsque je ralentis fortement - avant l’arrêt par exemple), le circuit d’alimentation en gasoil se vide.
Quelqu’un aurait-il une piste de solution ? Merci.
Mon moteur est un Volvo Penta MD2040.

UP


Répondre à cet article
(pour répondre à un message en particulier, voir plus bas dans le fil)

17 Messages de forum

__________________________________________________________________________________________________________________

__________________________________________________________________________________________________________________

  • Volvo MD2040 et diesel, précisions utiles.

    Moi je suis de la vieille école qui voit de l’air partout (et dans ton cas, y en a), air qui empêche un moteur de démarrer ou de continuer à tourner
    Dans la description que tu fais je vois de l’air aspiré en fonctionnement (ou au lent refroidissement du moteur)
    L’ai peut entrer n’importe où, au niveau d’un serflex mal serré, d’un plan de joint un peu pincé ou trop serré d’un filtre
    Peut-être as-tu ajouté à cette entrée d’air par les raccords de la poire, ça serait ballot mais comme c’est récent ;-)

    première question : le réservoir est-il situé au dessous du moteur (montage très courant en aspiration, propice à l’aspiration d’air par des raccords devenus mal étanches, n’importe où dans le circuit) ou au dessus du moteur (c’est mieux car pas d’aspiration d’air entre le réservoir et le premier filtre ou la pompe BP) [sur mon cata le réservoir était au dessus du moteur, difficile ou impossible d’avaler de l’air dans la première partie mais fallait pas casser le bocal du décanteur]

    deuxième question : tu évoques des filtres (donc entre réservoir et pompe BP, voir entre pompe BP et pompe HP) qui contiennent de l’air. Où sont situés ces filtres qui se remplissent d’air : 1- entre réservoir et pompe BP, 2- entre pompe BP et pompe HP

    troisième interrogation : j’imagine que la poire qui te permet d’évacuer des bulles d’air est montée en 1-, peut-être en 2- ; réponse ?

    J’ai eu le cas d’une platine porte filtre et poire qui, par forte mer arrivait à bouger et permettait à l’air de rentrer. J’ai fait des entrées de port agitées avec la clé de 7 d’une main et la poire de l’autre jusqu’à ce que je pense à resserrer la fixation de la platine (un mécanicien négligent avait légèrement desserré ...)

    Bonne idée de pister les dépressions même si elles doivent être très faibles

    Bonne année tout de même, même si elle démarre mal ;-)

    Répondre à ce message

    • Ah, j’oubliais, dans un premier temps (== avant de resserrer les boulons de la platine) j’avais très consciencieusement enroulé du ruban autovulcanisan sur tous raccords source possible d’entre d’air.
      Bien sur l’autovulcanisan et le gasole (si fuite il y a) c’est pas top mais dans un premier temps on a le droit de pas penser à des fuites de l’intérieur vers l’extérieur (sous pression donc)

      Répondre à ce message

    • Merci pour les pistes Yves, et bonne année également.

      Pour répondre :
      1. Le réservoir est plus ou moins au niveau du moteur. Le fond (le bout du tube plongeur) serait à peu près au niveau des silent-blocs.
      2. Le circuit est : 1 - réservoir, 2 - préfiltre séparateur d’eau, 3 - pompe BP, 4 - filtre, 5 - pompe HP
      3. J’ai ajouté la poire entre 1 et 2. De sorte que le circuit est maintenant : 1 - réservoir, 2 - poire, 3 - préfiltre séparateur d’eau, 4 - pompe BP, 5 - filtre, 6 - pompe HP
      (J’ai remarqué que la poire fuyait au début, mais je l’ai déposée, j’ai remplacé ses petits colliers par de bons gros colliers à vis que j’ai bien serrés, et depuis je n’ai plus de fuite. Et puis la panne s’était déjà produite 2 fois avant que j’installe la poire. Donc je ne la considère pas comme le problème.)

      Le problème semble déclenché par l’arrêt et/ou la décélération. J’ai remplacé mon câble d’accélérateur qui a cassé cet été. Je n’ai remarqué aucun problème du côté de l’accélération, mais ce problème d’alimentation est apparu ensuite (quoique 80h de moteur plus tard...). Pourrait-il y avoir un lien ?
      Pour la platine porte-filtre du préfiltre, elle est surmontée d’une pompe à champignon qui ne semble plus aspirer (mais ça depuis longtemps). Mais comment vérifier si une platine est bonne ou pas ?

      Répondre à ce message

      • Y a tout de même un truc qui me chiffonne, c’est l’efficacité de ta poire pour remplacer les airs par du gasole, et il part où l’air que tu expulse. As tu ouvert un chemin dans le haut de bocal décanteur, une vis de purge sur la pompe HP, nulle part (l’air trouve un chemin, et là le bat blesse)
        Tu peux tenter d’immobiliser sérieusement la poire (du scotch) pendant tes essais car laisser mobile des raccords c’est jamais bon, faut que les raccords (serflex) et les raccordés (filtres, pompe BP) soient incapables du moindre mouvement (c’était mon problème avec ma platine capable d’un jeu sub-millimétrique, jeu qui laissait un jour entre le tube métallique et les composants de la platine).

        On sent que ce mois de janvier va être agité ;-)

        PS : en photo ma platine (nommée pompe BP sur mes photos) avec le poussoir de réamorçage (bouton noir), qu’en aucun cas je ne laisserai non fonctionnel, dès fois qu’une entrée d’air vienne par là ... d’autres photos suivent

        JPEG

        Répondre à ce message

      • Pour la platine porte-filtre du préfiltre, elle est surmontée d’une pompe à champignon qui ne semble plus aspirer (mais ça depuis longtemps). Mais comment vérifier si une platine est bonne ou pas ?

        Pour la pompe à bouton noir dont je suis équipé (voir photos précédentes) je procède ainsi :

        • je ferme l’arrivée gasole en amont de cette pompe (vanne 1/4 de tour, yen a 2, une par réservoir)
        • j’ouvre un purgeur sur la pompe HP
        • je pompe la noire (le bouton noir) jusqu’à ce que je gasole s’écoule sans bulle
        • je referme le purgeur de pompe HP, le bouton noir devient très dur, très très dur. S’il ne l’est pas ou s’il le devient (même en qq heures), il y a une fuite entre l’aval du bouton noir et la pompe HP
        • je rouvre l’arrivé de gasole (1/4 de tour)
        • si en cours de fonctionnement ou juste après l’arrêt le bouton noir est un peu mou, y a de l’air qui est entré. Il doit être dur de chez dur.

        Si besoin je recherche les sources de fuites de gasole en aval du bouton noir, après purge sérieuse, en essuyant très consciencieusement toutes les sources de fuites en aval (plan de joint, raccord serflex, etc.) puis je tente de pomper (bouton noir) comme un malade et m’assure de l’absence totale de gasole sur les sources de fuites (utiliser le PQ, souverain et pas cher même pour un rouleau entier). Au besoin j’appuie pendant des minutes sur ce bouton noir.

        C’est bien plus difficile de trouver les sources de fuites en amont (j’ai bien sur eu le cas d’un plongeur dans un réservoir quasi-colmaté par des cochonneries, mais comme tou mes réservoir sont doublés ;-) ). Si le réservoir est au dessus de la pompe le problème se pose moins (donc réservoir pas monté en aspiration)

        Si le bouton noir était grippé il ne bougerai pas du tout ou il fuirai comme un malade, ou encore ... mais en aucun cas je ne le laisserai non fonctionnel.

        Répondre à ce message

        • Bon, comme je n’ai pas exactement le même circuit (voir la photo de mon décanteur - les papiers aux raccords de la poire sont pour vérifier qu’elle ne fuie pas et elle ne fuit pas), j’ai dû adapter ta procédure. J’ai bien rempli tout le circuit, j’ai fermé la vanne du réservoir et j’ai laissé 5 jours, avec de l’essuie-tout partout. Au bout de 5 jours, essuie-tout propre et sec, circuit toujours plein. J’en conclue donc : pas de fuite entre la vanne du réservoir et le moteur. (Mais comme c’est une panne aléatoire qui ne se produit qu’environ 1 fois toutes les 10 utilisations...)
          J’ai vérifié, la pompe à champignon sur la tête du décanteur fonctionne toujours ; c’est juste qu’elle est très peu efficace.
          Je n’ai rien trouvé de desserré, mais dans le doute j’ai remis un quart de tour à toutes les vis que je trouvais.

          Juste une remarque : le fait que lors des 2 premières pannes, où j’ai dû démonter les filtres pour les reremplir de gasoil pour réamorcer le circuit, le filtre décanteur était à moitié vide (au moins pas rempli jusqu’au plongeur de la tête) me fait penser que l’entrée d’air (parce qu’il doit s’agir de ça - le moteur aspire de l’air plutôt que du gasoil) devrait se situer en amont du préfiltre décanteur (puisqu’il se remplit d’air). Le problème serait donc entre le réservoir et le décanteur. J’ai bon ?
          A moins qu’il s’agisse d’un reflux d’une bulle d’air aspirée en aval. Mais selon le mécano à qui j’ai acheté la poire, elle contient un clapet anti-retour (ce qui semble logique), donc il ne devrait pas y avoir de reflux possible.

          JPEG

          Répondre à ce message

          • Question idiote, quoique... S’il semble logique que la prise d’air se situe entre le filtre décanteur et le réservoir. Dans l’hypothèse où les durites sont indemnes de fuite au repos, peut-on imaginer qu’une fissure se soit produite à l’intérieur du réservoir au niveau du bec de cane. Si bien que dans certaines conditions de clapot et de remplissage du réservoir, on aspirerait de l’air plutôt que du gazole ???

            Répondre à ce message

            • Question pas idiote, j’y réfléchis d’ailleurs.
              Mais je ne compte pas tenter de vérifier ça bientôt. En ce moment, le bateau est sur bers, avec moteur hiverné et réservoir plein. Si je l’ouvre, je vais en mettre de partout.
              Aussi, la vanne en sortie du réservoir me semble une source d’entrée d’air plus probable. (Elle aussi je lui ai resserré tous les écrous que je pouvais.)
              Mais je garde ça dans un coin de ma tête pour plus tard.
              Merci pour la suggestion.

              Répondre à ce message

  • 15 janvier 07:41, par yoruk écrire     UP Animateur

    Merci à Yves... qui liste tous les risques d’entrée d’air. J’en ajouterai un (j’ai payé pour ça) : attention à l’état et à la présence de la rondelle de la vis de purge sur le filtre GO...
    Bon courage, Michel

    Répondre à ce message

  • 31 janvier 10:31, par Négofol écrire     UP Animateur

    Une question : la sortie de gazole est-elle en bas du réservoir ou en haut, via un tube plongeur ?

    Si elle est en haut, le problème peut être lié à une crique sur le tube plongeur, éventuellement dans le réservoir ou dans la partie externe...

    Répondre à ce message

    • La sortie de gazole est sur le dessus du réservoir et se fait via un tube plongeur soudé dans la plaque de fermeture. C’est un ensemble en inox assez solide, dans lequel j’ai bonne confiance. Mais naturellement, quand je démonterai ça, je vérifierai tout ce que je peux vérifier, tant qu’à faire.

      Répondre à ce message

      • J’ai déjà eu un incident peut-être comparable avec le tube plongeur d’un de mes deux réservoirs (bien commode de tout doubler ;-) ) qui s’était complètement obstrué en tentant d’avaler des cochonneries glaireuses (organiques ?) au fond du réservoir (traite en permanence au Grotamar 82). Si l’obstruction n’avait été que partielle ce n’est qu’occasionnellement que j’aurai avalé de l’air dans la partie « en dépression », mais dans mon cas c’était arrêt brutal d’arrivé de gasole.

        Du coup dans le cas qui te frappe tu peux essayer de faire démarrer ton moteur, vanne de réservoir fermée. Ceci devrait violemment mettre en évidence les entrées d’air potentielle entre le réservoir et la pompe BP (celle qui est plaquée sur le moteur et qu’on titille pour tenter de purger).
        A défaut d’entrée avec ce test on peut incriminer la partie en amont de la vanne, dont le tube plongeur et ses éventuelles criques, comme source d’arrivée d’air.

        PS : c’est par conformité avec la littérature (le bouquin de Pallas je crois) que je parle de ’partie en dépression’, là ou ’partie en aspiration’ serait plus correcte.
        Pallas distingue 3 parties dans la tuyauterie d’alimentation en gasole : 1- la partie en aspiration ; 2- la partie BP en basse surpression ; 3- la partie HP en très haute surpression.

        Seule la partie 1- (entre le réservoir et la pompe BP plaquée sur le moteur et à titiller) est susceptible (siège de ...) d’arrivée d’air.

        Les parties 2 et 3 sont sujettes à fuites, fuites dangereuses lorsque minuscules sur la partie 3 car le jet de gasole constitue alors une aiguille hypodermique redoutablement efficace avec ce poison organique qu’est le gasole. Ne pas tenter de boucher avec le doigt !

        PS : normalement et même avec un réservoir réputé vide et même avec une mer forte, le tube plongeur n’aspire pas d’air car il plonge très bas, normalement ... mais en mer sur nos bateaux ...

        Répondre à ce message

Répondre à cet article

UP

Copyright et informations légales