image
image
image

Votre IP : 35.171.146.16
Dernier ajout : 20 septembre
Visiteurs connectés : 15

image Conception
Développé sous SPIP
Informations légales

image
image
Recherche image

Pratiques et Techniques de la Plaisance

image

Accueil du site > Forum technique > L’électricité à bord -forum- > Courant alternatif > Transfo 220/110

Rubrique : Courant alternatif

__________________________________________________________________________________________________________________

Transfo 220/110Version imprimable de cet article Version imprimable

Publié Mai 2013, (màj Mai 2013) par : Patrick Coutin  image   

Copyright : Les articles sont la propriété de leurs auteurs et ne peuvent pas être reproduits en partie ou totalité sans leur accord
S'identifier pour s'abonner par mail Inscrit aux forum vous pourriez transmettre cette page à un ami plaisancier

Bonjour,
Mon bateau est à l’origine en 110.
Je suis à la recherche du pourquoi de petits dysfonctionnements. Par exemple je fais sauter le quai… parfois. Sans que rien de très clair ne soit identifiable.
En vérifiant le transfo, je me suis aperçu qu’il délivrait du 140 V…
Est ce acceptable ? Réparable, remplaçable par quoi ? (tenant compte du fait qu’il délivre du 110 pour le chauffe eau et des climatiseurs, (dont je ne me sers pas), des prises, etc.)
Une autre combinaison de bornes de sorties donne du 130V. Devrais plutôt utiliser ça ?

UP


Répondre à cet article
(pour répondre à un message en particulier, voir plus bas dans le fil)

12 Messages de forum

__________________________________________________________________________________________________________________

__________________________________________________________________________________________________________________

  • 28 mai 2013 11:58, par tilikum écrire     UP

    En vérifiant le transfo, je me suis aperçu qu’il délivrait du 140 V…

    C’est beaucoup trop ! C’est comme si on alimentait une installation 230 volts avec du 280 volts !

    En principe, on travaille entre 110 et 120 volts, avec une moyenne de 115 volts, sauf pour les moteurs électriques si conçus pour une fréquence de 60 Hz.

    Par exemple pour une clim, on verra indiqué 115 volts 50/60 Hz, mais si on regarde de près ce qui est gravé sur le compresseur, on verra 115 volts 60 Hz, et 100 volts 50 Hz !

    Si on alimente ce compresseur en 115 volts sous 50 Hz, il va consommer environ 20% de plus que sous 60 Hz ce qui va le faire chauffer... jusqu’à ce que ça fume un jour.

    _/)

    Edit : la première chose à vérifier est l’exactitude du multimètre ayant servit aux mesures... la plupart des modèles entrée de gamme affichant des résultats souvent fantaisistes lorsque la pile est usée... ;-)

    Répondre à ce message

    • 28 mai 2013 19:01, par Négofol écrire     UP     Ce message répond à ... Animateur

      Attention : si c’est un autotransformateur, souvent le cas pour un transfo 110/220 V, il ne protège pas du tout des courants de fuite : ne pas confondre avec un transformateur d’isolement. Il sera peut-être souhaitable dans ce cas de le remplacer par une transformateur d’isolement possédant de multiples possibilités de branchement permettant de choir la bonne tension pour le bord en fonction de la tension du quai.

      Répondre à ce message

      • 29 mai 2013 01:26, par tilikum écrire     UP     Ce message répond à ...

        S’il s’agit d’un bateau européen en 115 volts comme par exemple un Swan, on peut en effet utiliser un auto transformateur.

        Par contre, s’il s’agit d’un bateau d’origine US ayant le neutre à la terre, on utilise obligatoirement un transfo d’isolement !

        Chez ACME, il y a plusieurs couplages possibles en entrée pour ajuster au mieux la tension en sortie, avec la possibilité d’obtenir soit du 115 volts ou du 230 volts monophasé, soit du splitphase avec du 230 volts pour la puissance, et deux fois 115 volts pour les « petits » appareils : http://www.acmepowerdist.com/datash...

        _/)

        Répondre à ce message

        • 29 mai 2013 06:56, par Patrick Coutin écrire     UP     Ce message répond à ...  image

          Hola, ça devient compliqué pour moi. Mais très intéressant...Y aurait il un endroit ou tout ça est expliqué, pour un ignorant ?
          Mon bateau est US.
          Déjà, quel est la différence entre un transfo normal et un transfo d’isolement ? A quoi les reconnaitre ?

          Merci pour vos réponses.

          PC

          Répondre à ce message

          • 29 mai 2013 12:08, par tilikum écrire     UP     Ce message répond à ...

            Déjà, quel est la différence entre un transfo normal et un transfo d’isolement ? A quoi les reconnaitre ?

            Une photo de la plaque à bornes nous permettra de l’identifier... tout comme la référence du transfo. ;-)

            _/)

            Répondre à ce message

            • 9 juin 2013 13:41, par Patrick Coutin écrire     UP     Ce message répond à ...  image

              Bonjour,
              la reference est effacée, mais voici la photo. 220 en bas, sortie 110 en haut.
              Par quoi remplacer ce transfo, en partant du fait, qu’aujourd’hui, il n’alimente plus que l’air conditionné (jamais utilisé), le chauffe eau et le chargeur de batteries ?
              Merci

              PC

              JPEG

              Répondre à ce message

              • 9 juin 2013 14:39, par tilikum écrire     UP     Ce message répond à ...

                la reference est effacée, mais voici la photo. 220 en bas, sortie 110 en haut.

                Hum... ne serait-ce pas plutôt 110 à gauche et 220 à droite ? :-/ Ce qui expliquerait les tensions bizarres relevées au début... ?

                Vu le nombre de bornes réparties sur deux borniers, je pense que c’est un transfo d’isolement.

                _/)

                Répondre à ce message

                • 9 juin 2013 14:54, par Patrick Coutin écrire     UP     Ce message répond à ...  image

                  Si désolé, la photo s’est renversée…
                  Donc, sur cette photo 220 à droite et 110 à gauche.
                  Sur les bornes de gauche, dans le branchement actuel : 142 V, en bougeant le câble un plot au dessus , 132 V.

                  Répondre à ce message

                  • 9 juin 2013 15:56, par tilikum écrire     UP     Ce message répond à ...

                    Même 132 volts, c’est trop élevé, quelle est la tension au primaire ? (quai)

                    Est-ce que le multimètre a été vérifié ?

                    _/)

                    Répondre à ce message

                    • 9 juin 2013 17:25, par Patrick Coutin écrire     UP     Ce message répond à ...  image

                      Multilmètre vérifié ( j’en ai 2). Le quai délivre du 230.

                      Répondre à ce message

                      • 9 juin 2013 18:01, par tilikum écrire     UP     Ce message répond à ...

                        Le doute du multimètre étant levé, les tensions du secondaire sont quand même étranges... il y a peut-être une erreur de couplage.

                        Les transfos d’isolement ACME offrent plein de possibilités (voir PDF plus haut) autant côté primaire que secondaire, sans le schéma d’origine, pas facile.

                        En pratique, on voit qu’il y a deux enroulements 115 volts au secondaire qu’on branche en parallèle pour du 115 volts ou en série pour du 230 volts.

                        Pour le primaire c’est pareil, mais en plus il y a des piquages intermédiaires pour un ajustage fin. On peut inverser le primaire avec le secondaire mais c’est une erreur : les réglages se font toujours en entrée.

                        La seule manière de s’y retrouver est de tout débrancher, relever toutes les tensions disponibles et de reconstituer le schéma d’origine... ce qui est facile pour un électricien normalement constitué ! ;-)

                        Le plus simple serait peut-être d’emmener le transfo chez un bobineur, pour eux c’est de la routine... !

                        _/)

                        Répondre à ce message

Répondre à cet article

UP

Copyright et informations légales