image
image
image

Votre IP : 18.207.238.169
Dernier ajout : 7 décembre
Visiteurs connectés : 8

image Conception
Développé sous SPIP
Informations légales

image
image
Recherche image

Pratiques et Techniques de la Plaisance

image

Accueil du site > Forum technique > Les moteurs -forum- > Circuit de refroidissement > Surchauffe moteur Yanmar

Rubrique : Circuit de refroidissement

__________________________________________________________________________________________________________________

Surchauffe moteur YanmarVersion imprimable de cet article Version imprimable

Publié Août 2012, (màj Août 2012) par : Mootea   

Copyright : Les articles sont la propriété de leurs auteurs et ne peuvent pas être reproduits en partie ou totalité sans leur accord
S'identifier pour s'abonner par mail Inscrit aux forum vous pourriez transmettre cette page à un ami plaisancier

Bonjour,

Mon moteur Yanmar 4JH3-HTE chauffe … en y regardant de plus près j’ai constaté que :
> la pompe à eau de mer fonctionne bien, l’impeller est neuf et l’eau rejetée est…. Tiède !
> la pompe interne du moteur, celle du circuit de refroidissement est brûlante, la peinture tout autour a sautée, comme de la corrosion.
J’ai démonté la courroie, purgé le liquide de refroidissement : la pompe tourne très facilement à la main et on entend l’eau qui reste au fond de la pompe

Notre bateau se trouve aux Marquises, l’endroit le plus reculé de la terre ! et pas un mécano compétent dans les parages …… alors si quelqu’un connaît ce problème, je suis preneur de toute aide

Florent,
Voilier Ninamu

UP


Répondre à cet article
(pour répondre à un message en particulier, voir plus bas dans le fil)

25 Messages de forum

__________________________________________________________________________________________________________________

__________________________________________________________________________________________________________________

  • 4 août 2012 16:36, par tilikum écrire     UP

    Bonjour Florent,

    Il serait intéressant de connaitre les températures exactes, « chaud » c’est très vague ! Pour réaliser ces mesures, le plus pratique est un thermomètre à infrarouge, on en a parlé ici . Un moteur diesel moderne tourne à 80°C, parfois plus, et on n’y laisse pas la main !

    As-tu l’alarme température qui couine ? Il y a parfois des fausses alarmes, causées par des sondes défectueuses...

    Quelques idées en vrac :

    • Si l’eau sort tiède à l’échappement, cela signifie qu’il y a bien échange sinon elle serait froide..
    • Si l’eau de mer circule, le débit n’est pas forcément suffisant. A mesurer au seau avec les données constructeur.
    • Un impeller neuf n’est pas significatif : le corps de pompe peut être usé...
    • L’aspiration peut-être en partie obstruée.
    • L’échangeur peut être encrassé, ou en partie obstrué par des débris d’impeller...

    Pour le circuit de liquide de refroidissement :

    • Il peut y avoir des poches d’air dans le haut moteur, certains moteurs exigent d’être remplis avec une certaine colonne d’eau, déplacer éventuellement le vase d’expansion même provisoirement nettement plus haut que le moteur.
    • Un piège classique : un liquide de refroidissement prévu pour les zones de navigation très froides (antigel), autrement dit trop concentré ne fonctionne pas bien en climat chaud. Ces mélanges ont deux fonctions : antigel et anti-corrosion, dans ton cas seule la deuxième fonction t’intéresse. En pratique, prendre un liquide de refroidissement permettant de descendre à maxi -5°C, surtout pas plus bas, sinon le diluer à l’eau douce non calcaire, ou à l’eau déminéralisée.
    • La pompe de circulation est peut-être défectueuse, comme par exemple son rouet plus ou moins désolidarisé de son arbre... rare, mais déjà vu !
    • Beaucoup de moteurs modernes exigent avoir leur circuit de refroidissement pressurisé, vérifier ou remplacer le bouchon.

    _/)

    Répondre à ce message

  • 4 août 2012 18:37, par Mootea écrire     UP

    Bonjour et merci pour ces infos,

    Excellent Tilikum !
    La pompe est vraiment très chaude ! les alarmes ne fonctionnent pas...
    L’eau de mer rejetée est tiède mais il fait 30° dehors ...
    La pompe à eau de mer est bonne ; je n’ai pas encore vérifié l’échangeur
    Le liquide de refroidissement : très intéressant les poches d’air surtout qu’il y a un chauffe eau connecté au circuit !
    Je vais changé de liquide de refroidissement
    J’ai vérifié le thermostat : je l’ai mis dans une casserole d’eau chaude et il s’est ouvert ...
    Reste la pompe : un gros bordel à démonter qui me fait peur ....

    Merci à tous

    Florent

    Répondre à ce message

    • 4 août 2012 19:01, par Négofol écrire     UP     Ce message répond à ... Animateur

      Je crains qu’on ne puisse pas faire grand-chose sur la pompe du circuit primaire (voir le doc que j’ai joint).

      Répondre à ce message

    • 4 août 2012 19:13, par tilikum écrire     UP     Ce message répond à ...

      Les docs de Negofol sont pleines d’enseignement, notamment le débit de la pompe à eau de mer :

      Il est annoncé un débit de 3250 litres/heure à 3600 t/m moteur, soit 54 litres/minute, facile à mesurer avec un simple seau à la sortie de l’échappement.

      En pratique, le constructeur tient certainement compte de l’usure naturelle de la pompe, avec j’imagine une marge de sécurité de 10 ou 20%...

      La question est : la pompe est-elle calculée d’origine pour débiter plus que le débit nominal pour assurer le minimum syndical lorsque elle est un peu usée, ou est-ce que le moteur peut se contenter d’un débit moindre avec une pompe qui débite neuve le débit annoncé...

      Seule une mesure avec un moteur neuf pourrait lever le doute !

      Perso, fidèle à ma paresse naturelle je commencerais par vérifier le débit eau de mer avant de démonter la pompe de circulation ! ;-)

      _/)

      Répondre à ce message

    • 4 août 2012 23:48, par tilikum écrire     UP     Ce message répond à ...

      La pompe est vraiment très chaude ! les alarmes ne fonctionnent pas...

      Je suis perplexe, et c’est là qu’un thermomètre infrarouge serait bien utile...

      En principe la pompe de circulation devrait être exactement à la même température que le moteur. Si elle est vraiment plus chaude que le moteur, je vois trois possibilités :

      • Courroie qui en patinant ferait chauffer la poulie et la pompe, mais je n’y crois pas trop et tu l’aurais sans doute remarqué...
      • Roulements HS, et cela peut générer du bruit qu’en service avec la courroie tendue... bruit noyé dans celui du moteur...
      • Cavitation, due soit a un circuit partiellement obstrué, soit à la présence d’air dans le circuit.

      S’il s’agit de cavitation (ce qui est rare mais possible), le rouet de la pompe risque de ne pas durer longtemps !

      _/)

      Répondre à ce message

  • 5 août 2012 18:28, par Mootea écrire     UP

    Merci pour votre aide.
    Grace à Négofol, le démontage de la pompe me parait moins compliqué.
    Sur une voiture, le changement de cette pompe est fréquent. J’ai un autre voileux qui me donnera un coup de main, il l’a déjà fait donc j’attaque...
    Merci Tilikum, j’aurais du tester la pompe mais je n’ai même pas de tuyau pour faire un branchement.
    Allez, on verra bien, verdict tout à l’heure...
    Florent

    Répondre à ce message

    • 5 août 2012 21:07, par Mootea écrire     UP     Ce message répond à ...

      La pompe est bonne mais le liquide de refroidissement est ....... de l’eau !
      Il faut maintenant nettoyer tout le circuit pour enlever les particules, remonter le tout et mettre du liquide de refroidissement.
      Lors de l’achat du bateau, j’ai tout vidangé, sauf le liquide de refroidissement ! grave erreur !

      Merci

      Florent

      Répondre à ce message

      • 6 août 2012 08:19, par Négofol écrire     UP     Ce message répond à ... Animateur

        L’eau pure fonctionne très bien comme liquide de refroidissement, c’est même la meilleure pour le transfert de calories : les additifs ont un rôle antigel (éthyl-glycol) et anticorrosion, mais diminuent la capacité calorifique, comme indiqué par Tilikum (sans exagérer cette diminution : toutes les voitures modernes fonctionnent avec un liquide dit « quatre-saisons » ).
        Le document ci-joint montre cette dégradation de performance.

        JPEG

        Répondre à ce message

      • 6 août 2012 17:17, par tilikum écrire     UP     Ce message répond à ...

        Curieusement, le manuel ne parle que de « fresh cooling water », on pourrait en conclure que c’est simplement de la flotte ? :-/ Avec mon anglais basique, j’aurais plutôt écrit « cooling liquid »...

        D’origine, ces moteurs sont bien livrés/installés avec du liquide de refroidissement, ne serait-ce que pour le rôle anti-corrosion...

        Si tu ne l’as pas encore, tu peux télécharger le manuel 4JH3 (lien actif 30 jours)

        _/)

        Répondre à ce message

        • 6 août 2012 17:30, par Pil-Poil écrire     UP     Ce message répond à ...

          « fresh water » est souvent utilisé par opposition à l’eau salée de la mer « sea water » ou « raw water ».

          « Most newer marine engines use an enclosed cooling system. This means that there is a small tank on the top of the engine that uses a combination of fresh water and coolant. This fresh water is circulated through the engine and through a heat exchanger. The fresh water, in this system, absorbs the heat of the engine. Raw water is still drawn up through the seacock but only flows through the heat exchanger jacket. This cooler raw water absorbs the heat from the fresh water through the heat exchanger jacket and is then pumped out the exhaust. »

          Répondre à ce message

        • 6 août 2012 22:16, par Mootea écrire     UP     Ce message répond à ...

          Merci pour le manuel du moteur : un vrai manuel, enfin !
          Il y a plein de particule dans le circuit, comme du sable fin ; je pense que l’eau a fait des dégâts et il faut que je nettoie tout ça ; quel produit on peut utiliser ? du vinaigre blanc dilué ?

          Florent

          Répondre à ce message

          • 6 août 2012 22:30, par Pil-Poil écrire     UP     Ce message répond à ...

            Si de l’eau non déminéralisée et dure a été utilisée, c’est peut-être simplement du calcaire qui se balade dans le circuit.

            Répondre à ce message

          • 6 août 2012 22:43, par tilikum écrire     UP     Ce message répond à ...

            Il y a plein de particule dans le circuit, comme du sable fin

            Pas sûr qu’il y ait des dégâts, tant que l’eau n’est pas rouge de rouille, ça n’a pas dû corroder grand chose.

            Ce qui ressemble à du sable fin, c’est peut être des particules de calcaire, ou des oxydes d’alu, mais je ne connais pas ce moteur ni les métaux dont il est constitué (bloc fonte ou alu, culasse fonte ou alu, etc.)

            Chaque constructeur de moteurs a ses recommandations pour les produits de nettoyage, il vaut peut-être mieux le consulter pour ton cas.

            Si c’était mon moteur, dans le doute en attendant de savoir quoi utiliser sans risques, je me contenterais de nettoyer le circuit à grande eau.

            Moteur froid, avec le thermostat en place toute l’eau passera dans le bloc et la culasse du moteur mais pas dans l’échangeur, et thermostat enlevé, presque toute l’eau passera par l’échangeur et très peu par le moteur... manœuvre à faire donc en deux temps.

            (En attendant d’avoir l’avis éclairé d’un spécialiste Yanmar...) ;-)

            _/)

            Répondre à ce message

            • 6 août 2012 23:01, par Négofol écrire     UP     Ce message répond à ... Animateur

              Si on lit entre les lignes du manuel, le refroidissement de ce moteur semble calculé assez « juste » :

              • recommandation d’utiliser de l’eau pure
              • antigel limité à saison froide
              • échangeur différent (schéma) suivant les versions (= puissance)

              Répondre à ce message

  • 10 août 2012 18:36, par Mootea écrire     UP

    Salutatous,

    Tout est remonté et ça marche…..

    La pompe est remontée, nettoyé et repeinte : elle parait neuve.
    Le circuit de refroidissement a été purgé et nettoyé avec un mélange d’eau et de vinaigre blanc (moteur à 1300t/m pendant 30mn et thermostat démonté)
    Rinçage à l’eau
    Changement du thermostat
    Changement du liquide de refroidissement
    Changement du buzzer d’alarme
    Le vase d’expansion a été remonté pour être plus haut que le moteur

    Au final je dirais que le problème vient de :
    - présence d’air dans le circuit
    - liquide de refroidissement inexistant (eau) ou inadapté au climat tropical.
    - Vase d’expansion trop bas
    Je prévois l’installation d’un indicateur de température car le buzzeur prévient trop tard de la surchauffe.

    Merci à Tilikum et à Négofol pour vos interventions constructives ; vous venez quand vous voulez boire une Hinano bien fraiche sur Ninamu

    Florent et toute sa tribu du voilier Ninamu

    Répondre à ce message

  • 17 avril 2016 20:00, par pacolarame écrire     UP Animateur

    Bonjour,

    Pourquoi certains Yanmar, ont ils besoin d’une surpression, dans la ligne du liquide de refroidissement ?
    Le manuel du 4JH4E indique 0,9 bar.

    Est ce qu’une fuite dans ce circuit, durite ou joint de thermostat peut empêcher cette montée en pression et declencher la surchauffe ? Voire à l’inverse déclencher une surpression et donc une fuite par la soupape du bouchon ?

    En poussant un peu, un tel moteur ne pourrait pas refroidir sans le thermostat en place ?

    Bon, je sèche, évidemment loin de tout, sur mon moteur , en surchauffe , fuite au niveau du thermostat, (en l’enlevant c’est pire, avec un debordement par le bouchon) . L’échangeur est Ok, la pompe Ok.

    ( ras sur le circuit eau de mer).

    Merci d’avance pour les idées.

    Francois.

    Répondre à ce message

    • 18 avril 2016 13:28, par yvesD écrire     UP     Ce message répond à ... Animateur

      Rappel
      Au niveau de la mer, l’eau bout à 100 °C. Si on augmente la pression, cette température augmente (principe des cocottes minute, P = T ^ 4, à 120 °C, P monte à 2 bar) (principe inverse : impossibilité pour les anglais au sommet de l’Himalaya d’obtenir un thé décent, à P = 0,3 bar )
      L’idée d’un circuit de refroidissement sous pression est d’accepter des températures plus élevées liées normalement au fonctionnement du moteur sans risquer l’ébullition - inefficace pour le refroidissement.

      Cette surpression n’apparait que si le liquide dépasse les 100 °C

      Si en fonctionnement normal/nominal du moteur, la température du liquide doive dépasser 100 °C, alors si une fuite empêche de dépasser 1 bar, le liquide se mettre à bouillonner, inefficace ... et dangereux à terme

      Dit autrement, s’il y a une fuite, la pression dans le circuit ne pourra pas dépasser pas 1 bar, dès que la température dépassera 100 °C, les vapeurs passeront à l’extérieur. Si le bouchon n’est plus étanche (ressort de tarage flagada, joint néoprène abimé, ...) la vapeur passera par là, ça se voit facilement.

      Le role du thermostat/calorstat est de favoriser une montée en température du bloc moteur rapide, jusqu’à une valeur relativement élevée (autour de 80 °C disons, certains disent 70, d’autres disent 90 °C). Ainsi le moteur fonctionne rapidement dans une plage de température favorable.
      Pour ce faire ce dispositif restreint - à froid - la circulation du liquide au bas du moteur (autour des chemises et cylindres, là ou ça chauffe vite). Dès que le liquide dépasse la valeur de consigne (70, 80, 90 °C, selon constructeur), le thermostat permet au liquide de passer aussi dans les hauts (siège des soupapes, etc.) pour les refroidir.
      S’il se bloque et reste en position fermée, les hauts ne seront jamais ou mal refroidis, ce qui est dommageable. On suggère, en dépannage, de l’enlever jusqu’à réparation rapide.
      A l’inverse, l’enlever, ou le bloquer en position ouverte, ne permettra pas une montée rapide en température, ce qui au mieux est sub-optimal, et au pire ...

      Résumé  : il est déconseillé d’enlever le thermostat, comme il est recommandé de le remplacer rapidement s’il est grippé

      Indice  : l’indication de température, au cadran, met souvent en évidence ce palier de 80 °C, on voit l’aiguille monter puis redescendre brièvement en dessous de 80 °C (l’eau froide des hauts se mélange à l’eau chaude des bas) puis recommence sa progression. Souvent et pas toujours mais si c’est le cas c’est un indice à surveiller pour s’assurer de son bon fonctionnement.

      auto-test de compréhension : résumer tout ça en 3 lignes ;-)

      JPEG

      Répondre à ce message

    • en l’enlevant c’est pire, avec un debordement par le bouchon

      Euh, bouchon pas étanche ? à remplacer ?
      la fuite devrait tout de même se produire lorsque le thermostat est en place.

      Répondre à ce message

      • Sur la plupart des moteurs, les circuits de refroidissement bloc et culasse ne sont pas séparés et le thermostat se contente de bloquer le passage du liquide de refroidissement vers l’échangeur, afin de permettre une chauffe plus rapide et de contrôler ensuite le débit afin de maintenir le moteur à sa température optimale de fonctionnement (pollution, usure).
        Sur le Yanmar 4JH4E, le thermostat commence à s’ouvrir vers 78° C et doit être complètement ouvert à 90 ° C.
        Le clapet de surpression du circuit doit s’ouvrir vers 0,9 bars et le surplus de liquide évacué vers le vase d’expansion.
        Ceci permet au liquide de refroissement du moteur de monter jusqu’à 120 °C sans perte de liquide ou ébullition qui diminue l’efficacité du refroidissement.
        Un point à vérifier est que l’additif antigel/anticorrosion utilisé est bien celui préconisé par Yanmar (YG 30R de couleur rouge), qui est de la famille des Antigels base acide organique. Certains antigels sont incompatibles (en particulier les verts) et le mélange totalement déconseillé.
        Si pas le bon, vidanger, rincer et refaire le plein avec le bon antigel.

        JPEG

        Répondre à ce message

  • 18 avril 2016 18:59, par pacolarame écrire     UP Animateur

    Bonjour,

    Merci à vous pour les explications . J’ai peut être compris.

    Très bien , l’idée de surélever le vase d’expansion a du enlever une bulle.

    En 3 points :

    - premiere idée reçue à foutre en l’air : rouler sans thermostat , même en eau chaude n’est pas une bonne idée. Je l’ai remis. C’est lieux, beaucoup mieux
    - deuxième idée donc, l’étanchéité du système doit absolument
    être recherchée ainsi que l’évacuation des bulles d’air.
    - troisième idée : l’eau est un liquide provisoire pour les tests, à remplacer dès que possible par un liquide de refroidissement ( et là , je découvre que ce ne sont pas tous les mêmes. Ici, Bahamas, ni vert , ni rouge, que du jaune).

    Merci à vous. Ca remarche et j’ai appris.

    Francois.

    Question complémentaire , ma dernière intervention consiste à confectionner un joint étanche en silicone pour le couvercle de thermostat. ( J’en ai commandé aux USA : 10 jours) - Rien ne tient plus de quelques heures ( sicaflex, permatex, ..)

    Répondre à ce message

Répondre à cet article

UP

Copyright et informations légales