image
image
image

Votre IP : 18.206.16.123
Dernier ajout : 19 septembre
Visiteurs connectés : 18

image Conception
Développé sous SPIP
Informations légales

image
image
Recherche image

Pratiques et Techniques de la Plaisance

image

Accueil du site > Forum technique > Le confort à bord -forum- > Problème pompe à eau douce

Rubrique : Le confort à bord -forum-

__________________________________________________________________________________________________________________

Problème pompe à eau douceVersion imprimable de cet article Version imprimable

Publié Septembre 2015, (màj Septembre 2015) par : Devaux  image   

Copyright : Les articles sont la propriété de leurs auteurs et ne peuvent pas être reproduits en partie ou totalité sans leur accord
S'identifier pour s'abonner par mail Inscrit aux forum vous pourriez transmettre cette page à un ami plaisancier

Bonjour,

Le moteur de ma pompe à eau douce tourne mais elle ne s’amorce pas. Il s’agit d’une « AQUA 8 ».

J’avais vidangé complètement le réservoir avant l’hiver dernier et depuis j’essaie en vain de la réamorcer.
La crépine est correctement implantée dans le réservoir (souple). Je ne sais plus comment faire pour l’amorcer.

Merci de votre aide.

UP


Répondre à cet article
(pour répondre à un message en particulier, voir plus bas dans le fil)

8 Messages de forum

__________________________________________________________________________________________________________________

__________________________________________________________________________________________________________________

  • 13 septembre 2015 12:07, par yvesD écrire     UP Animateur

    J’ai eu des problèmes comparables avec une partie amont (entre crépine et corps de pompe) contenant de l’air, voir exclusivement de l’air, voir non étanche. Là ou ça devient fatal c’est lorsque cet air est renouvellé par une fuite plus ou moins importante dans cette partie du circuit au fur et à mesure qu’il est évacué par la pompe.

    Dans un tel cas j’envisagerai une inspection visuelle avec recherche de bulle d’air et d’entrées d’air. Peut-être bien des serflex cassés ou mal (trop) serrés ou mal positionnés sur des raccords endommagés ...
    Au pire, un tuyau temporaire et direct entre la pompe et l’outre (ou un seau d’eau), histoire de valider la pompe.

    Ah, un filtre bien encrassé, ça peut le faire, aussi.

    Répondre à ce message

    • 13 septembre 2015 12:14, par yoruk écrire     UP     Ce message répond à ... Animateur

      Ah, un filtre bien encrassé, ça peut le faire, aussi.

      Hé... c’est une bonne piste, ça m’est arrivé il y a peu

      Michel à Spartivento ***

      *** Spartivento le cap le plus au sud de la pointe de la botte italienne... Littéralement “Spartivento” séparation des vents.... Avant c’est du NW très fort, et après c’est du NE très fort... Si, si...

      Répondre à ce message

      • 13 septembre 2015 20:02, par Piou écrire     UP     Ce message répond à ...

        Tiens, je voyais Spartivento au sud Ouest de la Sardaigne, il y en a un autre ?

        Répondre à ce message

        • 14 septembre 2015 01:39, par yoruk écrire     UP     Ce message répond à ... Animateur

          Je pense qu’il y a plusieurs Spartivento. Celui du débouché du détroit de Messine a très mauvaise réputation. A cet endroit la pointe de la botte italienne fait 40 km de large, barrée par des hauteurs de 1.500 m. Soufflant de la mer Tyrrhénienne, on retrouve de part et d’autre du Spartivento du NW puis du NE soufflant comme des furieux et levant une mer croisée difficile. L’hiver avec les coups de vent de SE ou de SW… Ce n’est pas mieux.
          Hier, il a été clément, nous sommes dans une bulle anti cyclonique ; mais ça fait rien, il est passé de SW à SE en adonnant pour traverser vers Taormina (sympa pour le coup).

          Bon c’est en aparté… Il y a aussi peut-être quelque chose à voir sur le circuit d’eau douce de notre ami, s’il est équipé d’un vase d’expansion. Mal pressurisé, il ne déclenchera pas la pompe. Tilikum avait écrit des choses pertinentes là-dessus
          http://www.plaisance-pratique.com/f...

          Michel

          JPEG

          Répondre à ce message

          • 14 septembre 2015 09:18, par DOUG LE écrire     UP     Ce message répond à ...  image

            Bonjour,
            Concernant le vase d’expansion, à l’occasion d’une panne comparable, je l’avais éliminé du circuit pour vérifier que ce n’était pas lui le coupable. L’eau s’est remise à couler normalement... Du coup je ne l’ai jamais remonté et je me demande vraiment à quoi il sert en pratique (en théorie je sais).

            Répondre à ce message

          • 14 septembre 2015 14:00, par yvesD écrire     UP     Ce message répond à ... Animateur

            tu ecris

            Je pense qu’il y a plusieurs Spartivento. Celui du débouché du détroit de Messine a très mauvaise réputation

            Il y a tout de même deux trucs qui interpellent rudement : le mot « cap » et le mot « spartivento » dans lequel il y a vento préfixé d’un truc qui ne doit pas être très doux.
            Et « cap », en méditerranée, c’est toujours mauvais, même s’il n’y a pas sicié ou corse ou bonifaccio derrière, toujours

            Dans ce détroit de Messine, au sens large, j’ai toujours navigué avec un œil sur le relief sous-marin : un puissant flux d’eau qui s’écoule en rencontrant un relief qui remonte de 1500 à 200m ou moins, ça crée de l’ascendance et de l’accélération. Est-ce ça qui fait inconsciemment remonter les espadons qui dorment au fond, je me plais à y croire

            Répondre à ce message

  • 14 septembre 2015 11:32, par aikibu écrire     UP  image

    Bonjour
    Le fait d’avoir vidangé completement les reservoirs, me ramenne à mon probleme recurrent avec la pompe eau de mer.
    Chaque fois que je sors le bateau, pour carenage par exemple, donc plus de quelques jours, la pompe se desamorce et c’est la croix et la banniere pour reamorcer l’engin.à la remise à l’eau.
    Ma pompe est une jabsco à entrainement par courroie, modele ancien et les clapets doivent commencer à etre fuyards,car le phenomene ne se produit pas entre deux marées (heureusement) pas le temps de desamprcer..
    Parfois en mettant une contre pression au robinet, boucher le robinet pompe enclenchée, le debit redevient normal, mais pas toujours, ce qui est mon cas present, la manip ne fonctionne pas et je pense etre obligé de remplir les tuyaux en partant du robinet, un classique des vieilles pompes à mains que l’on avait dans les campagnes...

    Répondre à ce message

    • 14 septembre 2015 12:49, par yoruk écrire     UP     Ce message répond à ... Animateur

      Chaque fois que je sors le bateau, pour carenage par exemple, donc plus de quelques jours, la pompe se desamorce

      Hé,hé... je m’y suis frotté....
      Pour le carénage, j’adopte cette solution.... Juste après avoir arrêté le moteur, avant le travel lift, je ferme la vanne d’eau de mer... et la pompe ne se désamorce pas...
      penser à ré ouvrir la vanne après la mise à l’eau bien sûr

      Michel

      Répondre à ce message

Répondre à cet article

UP

Copyright et informations légales