image
image
image

Votre IP : 34.225.194.144
Dernier ajout : 10 décembre
Visiteurs connectés : 11

image Conception
Développé sous SPIP
Informations légales

image
image
Recherche image

Pratiques et Techniques de la Plaisance

image

Accueil du site > Forum technique > L’électricité à bord -forum- > Câblage > Mon tableau électrique consomme trop

Rubrique : Câblage

__________________________________________________________________________________________________________________

Mon tableau électrique consomme trop Version imprimable de cet article Version imprimable

Publié Novembre 2012, (màj Mars 2015) par : Daniel de Morgane  image   

Copyright : Les articles sont la propriété de leurs auteurs et ne peuvent pas être reproduits en partie ou totalité sans leur accord
S'identifier pour s'abonner par mail Inscrit aux forum vous pourriez transmettre cette page à un ami plaisancier

UP


Répondre à cet article
(pour répondre à un message en particulier, voir plus bas dans le fil)

11 Messages de forum

__________________________________________________________________________________________________________________

__________________________________________________________________________________________________________________

  • Je viens d’installer un gestinnaire de batterie sur mon oceanis 430.
    J’ai remarqué que quand je mets le coupe batterie sur ON la consommation monte à 0.8 A alors que tout est OFF sur mon tableau électrique. Si je déconnecte alors mon tableau électrique la consommation retombe à 0. 1 A.
    J’ai remarqué qu’un regulateur de tension dans mon tableau électrique chauffe.
    Est-ce normal ?
    Ma surconsommation peut elle venir de ce regulateur ?
    Merci de votre aide.

    Répondre à ce message

    • 0.8A peuvent provenir entre autre des divers voyant du tableau ...

      De quel régulateur de tension s’agit-il ? A quoi sert-il ?

      Répondre à ce message

    • 22 novembre 2012 18:42, par yvesD écrire     UP     Ce message répond à ... Animateur

      (J’ai vu les réponses de Robert)
      Effectivement très agaçant ces conso inexplicables sur le moment.
      Bien sur avec un plan exaustif du circuit électrique ça se règle assez rapidement, par ex en virant un a un les fusibles de l’installation (ce qui permet au passage de s’assurer qu’on a les rechange en stock), mais dresser un tel plan est l’affaire de nombreux jours.

      C’est tout de même de 10W dont tu parles, le bruit de fond d’un appareil électronique est plutôt de l’ordre de 1-2W. Parmi les impensables il y a l’autoradio en standby (le miens en tout cas) c’est 3-4W, une pendule électrique (mais on y pense car elle n’est pas à l’heure, un ti’plafonier dans le placard à ciré ou les WC, une ampoule quelque part dans la mature... un onduleur resté branché allumé, la liste peu être longue

      Un régulateur 5V (qui chute de 12V à 5V via un ballast qui chauffe, pas un DC-DC à découpage), pour que ça fasse 10W, il faut lui faire passer un courant de 1,5A, ce qui n’est pas rien comme intensité pour un instrument non identifié. De plus, qui mange du 5V à bord ?

      Un bon plan électrique ...
      Désolé.

      Répondre à ce message

      • 23 novembre 2012 08:27, par Négofol écrire     UP     Ce message répond à ... Animateur

        Un autoradio en stand-by, c’est plutôt 5 à 10 mA soit 60 à 120 mW.
        Les récents consomment encore moins (et même 0 chez certains fabricants : Jensen, Clarion qui emploient des mémoires non-volatiles pour les réglages).

        Répondre à ce message

        • 23 novembre 2012 09:44, par yvesD écrire     UP     Ce message répond à ... Animateur

          Et bien non, le mien, neuf en 2011, me fait sursauter à chaque fois que je regarde le moniteur de batterie, si je l’ai laissé allumé en standby, son coupé (== tunner ou CD pas sélectionné).
          Quand à la conso de sa mémoire des stations, car conso il y a (le flash c’est fait pour les chiens), elle n’est tout simplement pas compatible avec des absences de un mois ou deux, et je coupe en partant.
          Heureusement que la pompe de cale, en standby, est suffisament économe pour ne pas subir le même sort ;-)

          Répondre à ce message

    • 0.8A peuvent provenir entre autre des divers voyant du tableau ...

      Cela pourrait être une piste, je me souviens des tableaux Amiot équipant les Feelings il y a longtemps... il y avait une led verte pour chaque interrupteur pour indiquer que c’était « on », et une led rouge pour indiquer que c’était sur « off » ! :’-))

      Consommation tout sur « off », un peu plus d’un ampère... remède : suppression des leds rouges à la pince coupante ! :o)

      _/)

      Répondre à ce message

  • 1er décembre 2012 21:10, par Nicodefreja écrire     UP

    J’en avais parlé avec Daniel (nous nous sommes rencontrés en Sicile, et ce fut un plaisir :-) )

    Le tableau électrique de l’O430 (ainsi que tous les Oceanis de cette génération) est une grosse m.... (et je suis poli)

    Les 16 loupiotes ne sont pas des leds, d’où la consommation importante. De plus les rupteurs électro magnétiques sont encore plus des m....... Ils claquent les uns derrière les autres et ça coute un bras comme pièce

    A la fin de vie de mon tableau, il consommait 1,2 A à vide, et les 3/4 des rupteurs étaient morts ou faisaient disjoncter l’ensemble du circuit. L’alim principale avait déjà cramé une fois.

    La seule solution avec cette génération de tableau -> poubelle, sans réfléchir. C’est l’occasion de se refaire un vrai et beau circuit électrique, en reprenant tout le faisceau, qui est aussi une grosse m.... sur ce bateau.

    C’est un « petit » 2 semaines de boulot (voire quelques jours pour les plus rapides, mais ce n’est pas mon genre), et 5/600 euros de lâché si on le fait soit même, mais le résultat en vaut le coup.

    J’ai mis un beau « Blue Sea » 24 inters à la place, on verra dans le temps ce que ça donne, mais pour la conso (0,2A à vide, voire moins) et pour la propreté du faisceau, déjà j’en suis bien content !

    Répondre à ce message

Répondre à cet article

UP

Copyright et informations légales